office aiexcel

搜索
猜你喜欢
查看: 2844|回复: 3

Power Query需要EXCEL是什么版本的才可以用?

[复制链接]
发表于 2017-6-16 15:26:29 | 显示全部楼层 |阅读模式
各位老师咨询一下 Power Query需要EXCEL是什么版本的才可以用?
发表于 2017-6-16 15:27:37 | 显示全部楼层
2010版及以上版本
 楼主| 发表于 2017-6-16 15:28:45 | 显示全部楼层
谢谢老师!
回复

使用道具 举报

使用 高级模式(可批量传图、插入视频等)
您需要登录后才可以回帖 登录 | 立即注册

快速回复 返回顶部 返回列表